コード表示プラグイン変更

By in memo, computer, wordpress on 2015-05-26
Pocket

Syntax Highlighter for WordPress が、 PHP Code for Post で使う[PHP]に、閉じの[/PHP]を自動で挿入してしまい表示が狂うので、 Crayon Syntax Highlighter に変更。

Comments are closed.